Begin Main Content

Tengo OSX version 10.6.8 y xcode 3.2.2 y no voy muy bien en economía y me gustaría saber si puedo hacer el curso con mis programas.

preguntado 19 Jun '12, 16:34

no_taladres%40hotmail.com's gravatar image

no_taladres@...
1222
accept rate: 0%


claro que se puede, pero creo te liarias un poco mas porque es diferente la forma de trabajar en ese xcode

enlace permanente

respondido 19 Jun '12, 17:06

adrianrol%40live.com.mx's gravatar image

adrianrol@li...
77887
accept rate: 0%

y ademas creo que el ARC en el nuevo XCODE te facilita todo, el problema es q en ese xcode tendrias q dar release a todo y si no sabes mucho de eso como en mi caso ufff una lata jeje, el iterface builder es un tanto diferente y mas complicado de entender y no se me ocurre otro detalle, pero de preferencia hay q actualizar al 4.2

enlace permanente

respondido 19 Jun '12, 17:22

adrianrol%40live.com.mx's gravatar image

adrianrol@li...
77887
accept rate: 0%

editó 19 Jun '12, 17:36

yo estoy igual, pero creo q si hay muchas diferencia, y el entorno es totalmente diferente

enlace permanente

respondido 19 Jun '12, 17:37

feruccio%40gmail.com's gravatar image

feruccio@gma...
2611
accept rate: 10%

USTED DEBE ACCEDER AL SISTEMA PARA PODER RESPONDER O REALIZAR UNA PREGUNTA.

Seguir esta pregunta

Por Email:

Una vez que entres podrás suscribirte desde aquí para recibir actualizaciones

Por RSS:

Respuestas

Respuestas y Comentarios

Trucos del editor

  • *cursiva* o _cursiva_
  • **negrita** o __negrita__
  • enlace:[texto](http://url.com/ "Pregunta")
  • imagen?![alt texto](/path/img.jpg "Pregunta")
  • lista numerada: 1. Foo 2. Bar
  • Para añadir un salto de línea simplemente añade dos espacios donde desearías que estuviera el salto de línea.
  • se permite código HTML básico

Etiquetas de la pregunta:

×59

pregunta realizada: 19 Jun '12, 16:34

pregunta vista: 640 veces

última modificación: 19 Jun '12, 17:37